FrontEndART Ltd.
            Knowledge Base FrontEndARTLtd SourceMeter General FAQ

            Frequently Asked Questions

            • Question: Which version of SonarQube is supported by SourceMeter SonarQube plugin?
            Answer: Currently the plug-in is compatible with the latest LTS (long term support) version 4.5.7 of the SONARQUBE™ platform.
            Updated: 03 Oct 2017 12:07 AM
            Helpful?  
            Help us to make this article better
            0 0